Two errors in 'book 16'

John Bjarne Grover

In my edition of 'Stillhetens åndedrag' (2016) aligned against Luigi Nono's string quartet 'Stille, an Diotima', I have - for providing an empirical basis to the formulation of the 'fundamental theorem of linguistics' - added a list of those words which occur twice and only twice in 'The Endmorgan Quartet' (1997-2008) books 13-16 for showing how these 1345 words get their definitions from the 1344 lines of 'Stillhetens åndedrag' in alphabetic order. There was only one of the words that did not get into the list - that was the 1345th word which was the single norwegian letter 'å'. However. I have now gone over the lists once again for checking that there were no errors - and there seem to be two errors which I probably have not made myself.

For finding which words occur twice and only twice in TEQ, I used a word editor ('Word') and removed all formatting and diacritics and so forth and listed all words in a column which I sorted alphabtically book by book - then I lifted the column of words (per book) into a spreadsheet and defined a logical function as below: Column B checks whether the preceding word is identical to the present word - it returns a 0 if not identical and a 1 if identical. Column C multiplies these truth values with 100, 10 and 1 in three successive lines - and if the sum of these is 10 then there is an occurrence of 'two and only two', otherwise not. Column D list the truth values for this check - if there is a '10' in column C then there is 1 in column D, otherwise not, and finally the function selects those words associated with 1. The sum of column D tells how many such double occurrences there are in the book.

When I now checked the earlier results for all the 16 books in TEQ, they were generally correct (some doubts there were about inclusion or exclusion of words occurring in the titles to the books) - but I found a true error in book 16 - the word 'contain' which factually occurs once and only once in the book but is selected by the logical function to be among the twice-occurrences nevertheless. How come? This seems to have been a computer glitch - it is otherwise hard to explain (except due to human sabotage, perhaps). Here is the list of values and functions in the spreadsheet around that single word - clearly there is an error in the identity function around entry 1967:


1962    
1963
1964
1965
1966
1967
1968
1969
1970
1971
A
constitution
construction        
construction
consume
contact
contain
container
contains
contains
contemplating
B
1 =+IDENTISCH(A1961;A1962)        
0 =+IDENTISCH(A1962;A1963)
1 =+IDENTISCH(A1963;A1964)
0 =+IDENTISCH(A1964;A1965)
0 =+IDENTISCH(A1965;A1966)
1 =+IDENTISCH(A1966;A1966)
0 =+IDENTISCH(A1966;A1968)
0 =+IDENTISCH(A1968;A1969)
1 =+IDENTISCH(A1969;A1970)
0 =+IDENTISCH(A1970;A1971)
C
101 =B1960*100+B1961*10+B1962        
100 =B1961*100+B1962*10+B1963
1     =B1962*100+B1963*10+B1964
10   =B1963*100+B1964*10+B1965
100 =B1964*100+B1965*10+B1966
1     =B1965*100+B1966*10+B1967
10   =B1966*100+B1967*10+B1968
100 =B1967*100+B1968*10+B1969
1     =B1968*100+B1969*10+B1970
10   =B1969*100+B1970*10+B1971
D
0 =+WENN(C1962=10;1;0)
0 =+WENN(C1963=10;1;0)
0 =+WENN(C1964=10;1;0)
1 =+WENN(C1965=10;1;0)
0 =+WENN(C1966=10;1;0)
0 =+WENN(C1967=10;1;0)
1 =+WENN(C1968=10;1;0)
0 =+WENN(C1969=10;1;0)
0 =+WENN(C1970=10;1;0)
1 =+WENN(C1971=10;1;0)

I have not made the error, as far as I know, and it can hardly be a slip of the finger: Such functions are not entered one by one, of course - one makes the whole column in one single act of copying. Hopefully it is not burglary and sabotage by 'cont'-obsessed intrigue-makers. A pity indeed it is if the scientific work cannot rely on the computer due to human error. I hope it is not the political intrigue who wants to be a part of my life, so to speak.

However that be, this means that the result for the white metre of 'Stillhetens åndedrag' is that the 1344 poetic lines find their counterparts in 1344 words that occur twice and only twice in books 13-16 of The Endmorgan Quartet - and not 1345 as I earlier believed.

For the edition I made, it means that all words listed in the postscript (as 'Words that occur twice and only twice in TEQ books 13-16') after this word 'contain' aligned with poem #47 'Adam' (the line 'visshet du får') must be moved one entry up. A pity with all those copies I made by hand.

By the way, there was another error as well - of singular type and therefore less interesting - it was in the same list of twice-occurring words aligned with poem 23 - in the first editions the alphabetized list looked like this (lefthand column):

corner
couldn't
crazy
credited

zum
d
darling
daughter                
Om gåten syntes uløselig -
høstens dager er som en vårdag
i et logrende veikryss. Der løser vi
som er en detalj av en årsak

den ene veien, den andre óg -
Hun står der og venter med kake,
fortolker mysteriet i undringens tog
når du er på vei tilbake.

Instead of the word 'zum' there should have been the word 'culture' - when I discovered this error I first believed that I had made it myself since 'zum' occurs as the last word in the list under book 14, aligned with poem 37 - and it was absolutely possible that the hand could have made a COPY movement on the keyboard of one single word which could have been landed further up in the same column on the spreadsheet - not intentionally of course but by normal human error.

However, when I have now found the other and more serious error as well, it is perhaps possible that the two occur in combination and that both of them could be due to sabotage (and burglary, that would probably have been) - in which case it could be about the expression 'NAZI C*NT' (the second of these is the famous four-letter word which I do not write for reasons of not being taken off the web in some countries or regions) which could be associated with the streetnames around my house in Sziget Utca in Szolnok: Clearly Hitler's 'Aktion Reinhard' could be called 'NAZI' while the other word could be more recognized in the name of 'Dwight David Eisenhower' in the sense of 'the white, divided, EISEN/eyes-and how where'. Could be this makes the region not so 'homo'.

Is there a political project on Zinckgasse combined with Sziget Utca that could be called 'rosene spy' (the roses vomit', cp. the idea of 'töltött pörkölt') after the standard epithet 'rosenes by' (the city of roses') for Molde where I was born and spent most of my chuildhood? Norwegian PM Gro Harlem Brundtland arrested Arne Treholt ('origin woodheld') for espionage (he served 8 or was it 12 of the 20 or so years in prison while he himself claimed to be reasonably innocent, except for some minor details in Prague or thereabout, or was it some contacts with Gennadij Titov in Wien - cp. the idea of 'titbits buffering') and two of her foreign ministers (Knut Frydenlund and Johan Jörgen Holst) died on their posts, could be more or less assassinated, could be for indexing the two end points of the street Berzsányi Daniel Utca in the other end of the short Sziget Utca (cp. also the 'Oslo terror'). What for, all this? I am certainly not supporting a Black Sea Loop terror network and it is a great pity if my manuscripts are sabotaged for creating the impression that I am involved in that sort of political intrigue.

I notice also the phenomenon of SELFIE photos - it has lasted for some years with those telescope sticks which tourists photoghaph themselves with in front of facades and other things - and it is not impossible that there is a construction on the form 'SELFIE TAR DE' = 'selfie they take' (cp. 'sell your c*nt') which could take form in my head when I see those tourists with cameras. There could be some political potential therein.



Added on 9 april 2018:

Clearly if the abnormal behaviour of the computer is not due to sabotage, it would be a case of very interesting electronic semiotics. I notice that the result of the extra word 'contain' on entry 1967 leads to the displacement of the whole column one step downwards, such that the last word comes to be either 'yess' - as now - or 'å' (or 'Å') - if the word 'contain' be deleted. I listened once again to Glenn Gould's recording of Beethoven's Pastorale sonata, the second movement, which seems to be about just this and is very suggestive: One sees the family of geese going out in the countryside for a green meadow they know about, but on the way it becomes clear that this is a group of circus people, some from the trapezo, a melancholic clown, a danseuse - they move in slow motion with steps heavy with the burden of human existence, the colours are dusty and ochre, the sunlight is sharp in their eyes, they finally reach the destination of their picknick, sit down with vin rosé and food from the basket put over the linen, they clink for cheers and look at the wonderful landscape, the sandwiches are 3- and 4-layered, and then they start on the retour - a little animated, how nice, the danseuse takes some extra steps, a group of geese on their way home, and finally they reach the fence and the gate to their little house in the garden, they walk slowly up the stairs and the door closes. 'The LIBAS family', tells the sign. In the last bars of the sonata, the moon rises over the silhouette of the houseroof. This seems to be about the alternation between the geese ('yess' in norwegian, spelt 'gjess') and the circus people.

I recently translated the poem 'Wind' by Li Qiao which could be called 'Goodbye to Lill-Babs' - the swedish entertainer Lill-Babs who died a few days ago:


Li Qiao: WIND (or The alchemy of NEWS)

Solve and coagulate 3 years of autumn leaves
and boil them down to 2 months' flower binding -
then cross the river where a 1000 units weave[s]
into bamboo: 10.000 relatives inclining.


LIBA is hungarian for 'goose'. Li Bai was a contemporary of Li Qiao.



© John Bjarne Grover
On the web 8 april 2018
Last updated 9 april 2018